---
title: "V5G30X  Enrutador CPE 5G con Qualcomm Wireless AX3000 y 5 puertos Gigabit Broadcom de 3000Mbps. Compatible con 5G NR SA y NSA en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 y bandas 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71, así como LTE TDD: B38/B40/B41/B42/B43."
description: "Enrutador CPE 5G Qualcomm de 3000 Mbps, Broadcom AX3000, 5 puertos Gigabit, modelo V5G30X, compatible con 5G NR SA/NSA en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/n77/n78 y 4G LTE FD"
url: "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-qualcomm-wifi6-ax3000-broadcom-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-v5g30x"
date: "2026-11-13T08:10:02+00:00"
language: "es-ES"
---

##  Enrutador CPE 5G con WiFi 6 AX3000 de Qualcomm y Broadcom V5G30X

 Share:

El CPE inalámbrico 5G V5G30X AX3000 5GE, basado en el más reciente chip 5G de Qualcomm, el SoC de Broacom y el chipset WiFi, es un enrutador 5G con WiFi 6 altamente integrado que satisface todas las necesidades de tu hogar o pequeña empresa en cuanto a acceso a Internet de alta velocidad. Esta puerta de enlace inalámbrica 5G combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3000 Mbps en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.
El enrutador 5G V5G30X de 3000 Mbps es compatible con las bandas de frecuencia 5G NR SA y NSA (bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 y, de manera retrocompatible, las bandas 4G LTE FDD B1/B3/B7/B8/B20/B28/B32/B71 y LTE TDD: B38/B40/B41/B42/B43.

### Product Highlights

Global Mobile Broadband
5G mobile connectivity lets you take your broadband connection with you wherever you go
Wireless AX and Gigabit Ethernet
Stream HD multimedia across your home without interruption using the fastest wired and wireless technologies available today
Remote Management
TR069 and multiple simple remote management support
Backward Support
MBB backward supports LTE FDD and TDD
WiFi backward supports WiFi5, 11 a/b/g/n
Upgrade Available
WAN port can be upgraded to 2.5Gbps
Voice (VoIP, VoLTE) options available

### Features

#### Connectivity

Supports multiple WAN connections for flexibility, redundancy, and future connectivity
Built-in 5G/LTE and ETH WAN for connecting to your high-speed broadband Internet connection
Gigabit WAN port supports high-speed Internet connections of today and tomorrow
Four Gigabit LAN ports to connect wired devices for high-speed online activities
WiFi 6 802.11ax 3000Mbps wireless for high-speed connections to all of your PCs and mobile devices
USB3.0 port to share media from a storage device.

#### Security

Wi-Fi Protected Setup (WPS) to quickly and securely add devices to your network
WPA/WPA2 encryption to secure your wireless network.

#### Ease of Use

Quick Setup Wizard
Set up the V5G30X in no time with the web-based setup wizard, and create secure wireless connections easily using Wi-Fi Protected Setup (WPS)

#### Fast and Reliable Home Network

V5G30X 5G Wireless AX3000 5-Port Gigabit Router creates a blazing fast home network that connects all of your devices to your broadband Internet connection. Concurrent dual-band WiFi 6 brings you the future of high-bandwidth wireless connectivity, allowing you to stream HD video, and surf the Internet from every corner of your home without interruption. Gigabit Ethernet ports provide high-speed wired connections for up to four PCs or other devices. It's stylish, easy to use, and provides you with a reliable network for today and tomorrow.

#### Multiple Failover Redundancy and Future Connectivity

V5G30X desktop Wireless AX3000 5GE Router comes not only with a built-in high-speed 5G and Gigabit Ethernet WAN port. This means that if your primary connection method should fail, the V5G30X will automatically fall back to your pre-defined backup connection.

#### Smooth Streaming with Wireless AC

V5G30X uses the latest WiFi 6 technology, which provides transfer rates of up to 3000Mbps. The router operates on both the 2.4GHz and 5GHz wireless bands at the same time using concurrent dual-band technology and external antennas. This allows you to browse the web, chat and e-mail using the 2.4 GHz band, while simultaneously streaming digital media, playing online games, or making Internet voice calls on the 5 GHz band.

#### Designed for Optimal Wireless Coverage

V5G30X WiFi 6 AX3000 5G router's antennas have been carefully designed to ensure that you will get little to no dead space in any environment. The high-powered amplifier sends the signal into the farthest corners of your home.

#### File Sharing Right at Your Fingertips

The USB3.0 port of V5G30X 5G CPE lets you connect a USB storage device and instantly share documents, movies, pictures, and music. You can put your music library on a USB drive and share it with your entire home. You can show photos on the living room TV while a family member watches a movie on their computer.
You can stream media files to multiple devices without interruption, or save them to your device for offline playback. The intuitive interface lets anyone immediately connect to a variety of entertainment options stored securely on your own storage device.

#### Easy to Set Up and Secure

Setting up V5G30X 5G router is easy with the setup wizard. Simply open the setup utility and follow a few easy steps to get your home network up and running. You can also set up a secure network with the touch of a button using Wi-Fi Protected Setup (WPS). Simply press the respective WPS buttons on each device to instantly establish a secure connection to a new device. Rest assured that your network is secure with WPA/WPA2 wireless encryption and built-in dual active firewalls (SPI and NAT), so you can shop online and do your online banking with confidence.

#### Secure and Smooth Transmissions

V5G30X WiFi 6 Dual-Band Gigabit LTE CPE has built-in dual active firewalls (SPI and NAT)，so you can shop online and do your online banking with confidence. It is also equipped with WPA wireless security and access control to protect your network from unauthorized access and outside threats so you can use the Internet with confidence. In addition, QoS priority queues and packet prioritization minimize traffic congestion and deliver smooth VoIP and streaming media, providing you with the best possible Internet experience.

### Specifications:

 | Hardware |
|---|
| Chipset | Qualcomm SDX62+Broadcom BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 10M/100M/1000M WAN Ethernet Interface (Optional 2.5G) |
| 1\*Reset Button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*USB 3.0 |
| 1\*SIM Slot Micro 3FF |
| 1\*RJ11 Phone Jack (Optional) |
| WiFi Antenna | 2\*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: 11n <- 71dbm |
| 11ac<- 63dbm |
| 11ax<- 59dbm |
| 5GHz: 11n <- 71dbm |
| 11ac<- 61dbm |
| 11ax<- 56dbm（HE80） |
| 11ax<- 53dbm(HE160) |
| Transfer Rate | 5GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| HE80: up to 1201Mbps |
| HE160: up to 2402Mbps |
| 2.4GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 16, DL Cat.19 ULCat18 |
| 5G NR |
| 5G/ LTE Frequency Bands | 5G NR SA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| 5G NR NSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 |
| LTE TDD: B38/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 2.4Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 3.2Gbps; UL600Mbps |
| LTE: DL 1.6Gbps; UL 200Mbps |
| MIMO | DL: 4\*4 UL: 2\*2(For 5G SA only) |
| Output Power | 23dBm±2dBm; 5G NR n38/n41/n77/n78 HPUE 26dBm+2/-3dBm |
| Software Features |
| Wireless main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(Optional) |
| APN && Dial Settings |
| NAT support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM lock/Band Lock/Cell Lock Support |
| AT Command Web Interface Provided |
| Voice Main Protocols | RFC3261 (Optional) |
| RFC2833 & inbound (Optional) |
| RFC4028 (Optional) |
| RFC3711 (Optional) |
| RFC3550 (Optional) |
| RFC3960 (Optional) |
| RFC5009 (Optional) |
| RFC 3711 (Optional) |
| RFC 4568 (Optional) |
| Voice Spec Features | VoIP (Optional) |
| SIP Proxy (Optional) |
| Codec: G711& G722& G723 & G729 (Optional) |
| Fax T.38 &V.17&&V.34&&V.152 (Optional) |
| VAD (Voice Activity Detection) (Optional) |
| Silence Suppression(Optional) |
| CNG (Comfort Noise Generation) (Optional) |
| Supports G.168 (Echo Cancellation) (Optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stacks |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP, GRE, IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics (Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(Telnet/SSH) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(Periodic Statistics) |
| SNMPv2 |
| UPNP |
| Environmental Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (Typical) |
| Power Supply | DC 12V/2A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://ftp.4groutermanufacturer.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "5G CPE", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g" }, { "@type": "ListItem", "position": 4, "name": "Enrutador CPE 5G con WiFi 6 AX3000 de Qualcomm y Broadcom V5G30X", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-qualcomm-wifi6-ax3000-broadcom-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-v5g30x" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador CPE 5G con WiFi 6 AX3000 de Qualcomm y Broadcom V5G30X", "image": "http://ftp.4groutermanufacturer.com/images/product/V5G30X_5G-Router-Wireless-AX3000-3000Mbps-NR-SA-NSA-LTE-FDD-TDD.png", "description": "{gallery rows=1 cols=2}gallery/V5G30X{/gallery} El CPE inalámbrico 5G V5G30X AX3000 5GE, basado en el más reciente chip 5G de Qualcomm, el SoC de Broacom y el chipset WiFi, es un enrutador 5G con WiFi 6 altamente integrado que satisface todas las necesidades de tu hogar o pequeña empresa en cuanto a acceso a Internet de alta velocidad. Esta puerta de enlace inalámbrica 5G combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3000 Mbps en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.El enrutador 5G V5G30X de 3000 Mbps es compatible con las bandas de frecuencia 5G NR SA y NSA (bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 y, de manera retrocompatible, las bandas 4G LTE FDD B1/B3/B7/B8/B20/B28/B32/B71 y LTE TDD: B38/B40/B41/B42/B43.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-qualcomm-wifi6-ax3000-broadcom-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-v5g30x", "priceValidUntil": "2100-12-31T10:00:00" } }
```
