---
title: "Enrutador inalámbrico 4G IDU (unidad de datos para interiores) AC1200 de doble banda con VoIP, puerto WAN Gigabit, 4 puertos LAN de 1000M y un puerto USB 2.0"
description: "Enrutador inalámbrico 4G IDU (unidad de datos para interiores) AC1200 de doble banda con VoIP, puerto WAN Gigabit, 4 puertos LAN de 1000M y un puerto USB 2.0"
url: "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/odu-idu-4g-lte-router-para-uso-exterior/4g-idu-enrutador-inalámbrico-ac1200-de-doble-banda-voip-unidad-de-datos-para-interior-v4g812i"
date: "2026-11-13T09:57:01+00:00"
language: "es-ES"
---

##  Enrutador VoIP de doble banda 4G IDU (unidad de datos para interiores) Broadcom AC1200 inalámbrico V4G812I

 Share:

- [ IDU 4G LTE ](http://ftp.4groutermanufacturer.com/es/component/tags/tag/idu-4g-lte)
- [ Unidad de datos 4G para interiores ](http://ftp.4groutermanufacturer.com/es/component/tags/tag/unidad-de-datos-4g-para-interiores)
- [ Enrutador inalámbrico LTE con VoIP ](http://ftp.4groutermanufacturer.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-lte-con-voip)

El Visonicom V4G812I es un avanzado router inalámbrico 4G IDU (unidad de datos para interiores) AC1200 de doble banda con soporte para VoIP, puerto WAN Gigabit, 4 puertos LAN de 1000 Mbps y un puerto USB 3.0; es el producto ideal para marcas de TIC, operadores y usuarios finales.

### Características destacadas del producto

#### Banda ancha inalámbrica global para CPE de interiores

El V4G812I es un dispositivo inalámbrico AC1200 de alto rendimiento para uso en interiores, compatible con VoIP por SIP y con un puerto Gigabit Ethernet.

#### AX inalámbrico y Ethernet de 2.5 Gigabits

Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías cableadas e inalámbricas más rápidas disponibles en la actualidad

#### Configuración sencilla y segura

Configura el V4G812I en un santiamén con el asistente de configuración en línea y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

### Características

#### Conectividad

\* USB2.0 port to share media from a storage device;\* Admite múltiples conexiones WAN para ofrecer flexibilidad, redundancia y conectividad futura;
\* WAN ETH integrada para conectarse a tu conexión a Internet de banda ancha de alta velocidad;
\* El puerto WAN Gigabit es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro;
\* Cuatro puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad;
\* Conexión inalámbrica rápida 802.11ac para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles;
\* Puerto USB 2.0 para compartir archivos multimedia desde un dispositivo de almacenamiento;

#### Seguridad

Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
Cifrado WPA/WPA2 para proteger tu tráfico inalámbrico

#### Facilidad de uso

Asistente de configuración rápida: El router inalámbrico AC1200 de doble banda V4G812I con VoIP SIP es un router altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. Combina un puerto de Internet Gigabit Ethernet, compatibilidad con Internet móvil 4G a través del ODU V4G812O, Voz sobre IP (VoIP) y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos.

#### Red doméstica rápida y confiable

El router inalámbrico V4G812I AC1200 de doble banda con VoIP y SIP crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. La tecnología de doble banda 802.11ac simultánea te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir videos en alta definición, realizar llamadas de voz por Internet y navegar por la red desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te ofrece una red confiable para hoy y para el futuro.

#### Voz sobre IP

El V4G812I ofrece tecnología de voz sobre IP (VoIP) con funciones avanzadas de comunicación y es compatible con los servicios telefónicos más comunes del mercado, lo que te permite realizar y recibir llamadas de manera confiable. Usa el puerto telefónico FXS del M812IDU para conectar un teléfono convencional y realizar tus llamadas VoIP, y aprovecha las funciones del enrutador para conectar a todos los miembros de tu familia o a tus dispositivos personales a Internet, y así disfrutar de una experiencia en línea rápida y segura en toda tu casa u oficina.

#### Transmisión fluida con Wireless AX

El V4G812I utiliza la más reciente tecnología Wireless AC, que ofrece velocidades de transferencia de hasta 1.2 Gbps (866AC+300N). El enrutador opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y tres antenas externas. Esto te permite navegar por Internet, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes reproducir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

#### Diseñado para una cobertura inalámbrica óptima

Las antenas V4G812I han sido cuidadosamente diseñadas para garantizar que tengas poco o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar. Además, las múltiples antenas externas del enrutador inalámbrico Gigabit AC1200 para interiores con VoIP SIP mejoran la recepción inalámbrica al llevar las señales a donde más se necesitan para lograr el mejor rendimiento posible. Conéctate de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.

#### Compartir archivos al alcance de la mano

El V4G812I te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una unidad USB y compartirla en toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora. Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquier persona
Seguridad inalámbrica WPA y control de acceso para proteger tu red contra el acceso no autorizado y las amenazas externas, para que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un servicio fluido de VoIP y transmisión de contenido multimedia, brindándote la mejor experiencia de Internet posible.

#### Fácil de instalar y seguro

Setting up the V4G812I is easy with the setup wizard. Simply open the setup utility and follow a few easy steps to get your home network up and running. You can also setup a secure network with the touch of a button using Wi-Fi Protected Setup (WPS). Simply press the respective WPS buttons on each device to instantly establish a secure connection to a new device. Rest assured that your network is secure with WPA/WPA2 wireless encryption and built-in dual active firewalls (SPI and NAT), so you can shop online and do your online banking with confidence.

#### Secure and Smooth Transmissions

The 4G IDU wireless AC1200 dual-band Gigabit wireless indoor router has built-in dual active firewalls (SPI and NAT), so you can shop online and do your online banking with confidence. It is also equipped with WPA wireless security and access control to protect your network from unauthorized access and outside threats so you can use the Internet with confidence. In addition, QoS priority queues and packet prioritization minimize traffic congestion and deliver smooth VoIP and streaming media, providing you with the best possible Internet experience.

### Especificaciones:

 | General |
|---|
| Device Interfaces | 4\*10/100/1000M Gigabit LAN Ports | WLAN On/Off Button |
| 1\*10/100/1000M Gigabit WAN Port (Support PSE) | USB2.0 Port |
| 2\*FXS VoIP Ports | WPS Button |
| 802.11ac/n/g/b Wireless LAN | Reset Button |
| Antenna Configuration | 2\*5dBi internal 2.4G Wireless Antennas |
| 2\*5dBi internal 5.8G Wireless Antennas |
| Data Signal Rate | 2.4GHz 300Mbps | 5GHz 867Mbps |
| Standards | IEEE802.11ac | IEEE802.3 |
| IEEE802.11n | IEEE802.3u |
| IEEE802.11g | IEEE802.3ab |
| IEEE802.11b | IEEE802.3az |
| IEEE802.3x |  |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) | RFC1662 PPP in HDLC-Like Framing |
| RFC1332PPP Internet Protocol Control Protocol | Support ALG (Application Level Gateways) |
| DHCP Client |  |
| Functionality |
| Security | WPA & WPA2(Wi-Fi Protected Access) | Protected Setup(WPS)-PIN/PBC |
| Advanced | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN Pass-through /L2TP/IPSec |
| 802.1p QoS |  |
| Routing | RFC768 User Datagram Protocol(UDP) | Support Source and Destination Routing |
| RFC791 Internet Protocol(IP) | Support DHCP Server/client |
| RFC792 Internet Control Message Protocol(ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol(TCP) | Support NAT, NAPT |
| RFC826 An Ethernet Address Resolution Protocol(ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP Routing | Support IGMP Proxy |
| Support Trans Parent Bridging | Support IPv6 |
| Management | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | SNMPv1/v2 |
| Command Line Interface via Serial Port, Telnet, or SSH | PSI Configuration File Ppload and Download |
| Universal Plug and Play(UPnP)Internet Gateway Device | Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Features |
| DSP Feature List | Fax/Data Bypass: |
| 711 Pass Through |  |
| T38 Fax Relay : |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 Fax |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet loss, Recovery, Redundancy) |
| RTP/RTCP Transfer: |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer: |
| Static/dynamic, Up to 200m |
| Caller ID Generation: |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support: |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration: |
| Range: +/-20db Step by 0.5dB |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length: |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD & CNG |
| G.711 VAD & CNG: |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection: |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller: |
| Echo Canceller Automatically Enabled when both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection: |
| 3-Way Conference |
| Tone Generation: |
| Call Progress Tones Generation |
| Generate howler tones |
| Quad tone generation |
| SIP/Call Control Feature List | SIP Protocol: |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer-Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP Update Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol Version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP Refer Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type Message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol (SIP) Update Method. |
| RFC 2198 The redundancy Function.RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature: |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 235\*167\*56mm |
| Weight | 475.7 Grams(1.05 Pounds) |
| Power | Input: 48V/1A DC adaptor | Output: 48V/0.5A PSE |
| Temperature | Operating: 0 to45°C(32to113°F) | Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95%, Non-condensing |
| Certifications | CE |  |
| FCC |  |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://ftp.4groutermanufacturer.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "LTE 4G ODU+IDU", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/odu-idu-4g-lte-router-para-uso-exterior" }, { "@type": "ListItem", "position": 4, "name": "Enrutador VoIP de doble banda 4G IDU (unidad de datos para interiores) Broadcom AC1200 inalámbrico V4G812I", "item": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/odu-idu-4g-lte-router-para-uso-exterior/4g-idu-enrutador-inalámbrico-ac1200-de-doble-banda-voip-unidad-de-datos-para-interior-v4g812i" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador VoIP de doble banda 4G IDU (unidad de datos para interiores) Broadcom AC1200 inalámbrico V4G812I", "image": "http://ftp.4groutermanufacturer.com/images/product/V4G812I_4G-IDU-Indoor-Data-Unit-WiFi-1200M-dual-band-VoIP-router-Gigabit-USB.png", "description": "{gallery rows=1 cols=2}gallery/V4G812I{/gallery} El Visonicom V4G812I es un avanzado router inalámbrico 4G IDU (unidad de datos para interiores) AC1200 de doble banda con soporte para VoIP, puerto WAN Gigabit, 4 puertos LAN de 1000 Mbps y un puerto USB 3.0; es el producto ideal para marcas de TIC, operadores y usuarios finales.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/odu-idu-4g-lte-router-para-uso-exterior/4g-idu-enrutador-inalámbrico-ac1200-de-doble-banda-voip-unidad-de-datos-para-interior-v4g812i", "priceValidUntil": "2100-12-31T10:00:00" } }
```
