El enrutador LTE CPE Cat 6 4G con VoIP, VoLTE, CS, WiFi AC1200 y 5GE (V4G126DV) es un CPE LTE inalámbrico AC1200 de 5 puertos Gigabit con soporte para voz. Dos referencias son compatibles con FDD B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 y TDD B38/B40/B41/B42/B43, y FDD B1/B3/B5/B7/B8/B20/B28 y TDD B38/B40/B41/B42/B43, respectivamente.

La puerta de enlace VoLTE V4G126DV es un enrutador inalámbrico LTE Cat6 altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. Esta puerta de enlace inalámbrica LTE combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 4G, VoIP, Voz sobre LTE (VoLTE), CS y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz. Incluye compatibilidad con TR069 para la administración remota.

Características destacadas del producto

* Banda ancha móvil global
* La conectividad móvil 3G/4G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
* Wireless AC y Gigabit Ethernet
* Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías cableadas e inalámbricas más rápidas disponibles en la actualidad
* Compatibilidad con VoIP/VoLTE/CS/IPTV
* Facilita la implementación de diversos servicios de comunicaciones de voz e IPTV
* Administración remota
* Compatibilidad con TR069 para una administración remota sencilla

Características

Conectividad

*Admite múltiples conexiones WAN para mayor flexibilidad, redundancia y conectividad futura
*WAN LTE y ETH integradas para conectarte a tu conexión a Internet de banda ancha de alta velocidad
*El puerto WAN Gigabit es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro
*Cinco puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad
*Conexión inalámbrica rápida 802.11ac para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles
*Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento

Seguridad

*Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
*Cifrado WPA/WPA2 para proteger tu red inalámbrica

Facilidad de uso

*Asistente de configuración rápida
*Configura el V4G126DV en un santiamén con el asistente de configuración basado en la web y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

Red doméstica rápida y confiable

El módem-enrutador móvil inalámbrico AC1200 de 5 puertos Gigabit Cat6 LTE V4G126DV, con VoIP, VoLTE y CS, crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. La tecnología 802.11ac de doble banda simultánea te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir video en alta definición, realizar llamadas de voz por Internet, llamadas de VoLTE y CS, y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet proporcionan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te brinda una red confiable para hoy y para el futuro.

Voz sobre IP

El V4G126DV WiFi 1200 VoIP LTE CPE Cat6 ofrece tecnología de voz sobre IP con funciones avanzadas de comunicación y es compatible con los servicios telefónicos de todo el sector, lo que te permite realizar y recibir llamadas de manera confiable. Utilice el puerto telefónico FXS del V4G126DV para conectar un teléfono convencional y realizar llamadas VoIP, y aproveche las funciones del enrutador para conectar a todos los miembros de su familia o a sus dispositivos personales a Internet, lo que le brindará una experiencia en línea rápida y segura en toda su casa u oficina.

Redundancia múltiple con conmutación automática y conectividad futura

El enrutador de escritorio V4G126DV Wireless AC1200 de 5 puertos Gigabit LTE Cat6 con VoIP, VoLTE y CS no solo cuenta con un puerto WAN integrado de alta velocidad CAT 6 LTE y Gigabit Ethernet. Esto significa que, si tu método de conexión principal fallara, el V4G126DV recurrirá automáticamente a tu conexión de respaldo predefinida.

Transmisión fluida con Wireless AC

El V4G126DV utiliza la más reciente tecnología Wireless AC, que ofrece velocidades de transferencia de hasta 1.2 Gbps (866 AC + 300 N). El enrutador opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y antenas externas. Esto te permite navegar por la web, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes transmitir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

Diseñado para una cobertura inalámbrica óptima

Las antenas del enrutador V4G126DV WiFi 1200 LTE han sido cuidadosamente diseñadas para garantizar que haya muy pocos o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar. Además, las múltiples antenas externas del enrutador móvil LTE Wireless AC1200 de 4 puertos Gigabit con VoIP VoLTE CS mejoran la recepción inalámbrica al llevar las señales a donde más se necesitan para lograr el mejor rendimiento posible.

Compartir archivos al alcance de tus dedos

El CPE 4G LTE V4G126DV Cat6 te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una unidad USB y compartirla con toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora.
Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquiera se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.

Fácil de configurar y seguro

Configurar el enrutador de escritorio V4G126DV LTE Cat6 es muy sencillo gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida con cifrado inalámbrico WPA/WPA2 y dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.

Transmisiones seguras y fluidas

El CPE inalámbrico AC1200 de doble banda Gigabit LTE V4G126DV cuenta con dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un servicio fluido de VoIP y streaming multimedia, brindándote la mejor experiencia de Internet posible.

Especificaciones:

Hardware Parameters
Chipset RTL8197FS-VE5-CG+8812BRH-CG+8367RB-VB-CG 
CPU Frequency Single-core 1GHz
Memory 128MB 16-bit DDR2 SDRAM
Flash 8MB
WIFI 2T2R 2.4GHz 802.11b/g/n,  300Mbps
2T2R 5.8GHz 802.11ac,  866Mbps
LTE LTE FDD: Max. 300Mbps (DL)/max. 50Mbps (UL)
LTE TDD: Max. 226Mbps (DL)/max. 28Mbps (UL)
Device Interface 1*SIM Card Slot Mini(2FF)
4*RJ45 10M/100M/1000M LAN Ethernet Interfaces 
1*RJ45 10M/100M/1000M WAN Ethernet Interface
1*Reset Button
1*RJ11 VoLTE
1*WPS Button
1*WiFi On/Off Button
1*Power Jack
1*Power Switch
1X USB 2.0
WiFi Antenna 2*3dBi Internal Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner )
LTE Antenna 4*5dBi External Antenna
LTE Features
LTE Standards Release 12,  Cat.6
LTE Frequency Support SKU 1: 
FDD: B1/B2/B3/B4/B5/B7/B8/B20/B28/B66
TDD: B38/B40/B41/B42/B43
SKU2: 
FDD: B1/B3/B5/B7/B8/B20/B28/
TDD: B38/B40/B41/B42/B43
Output Power 23dBm±2dBm(for LTE)     24dBm+1/-3dBm(for WCDMA)
WiFi Features
Standard 802.11b/g/n/ac
11N: 2.4~2.4835GHz
11AC: 5.150~5.825GHZ
Korea,  Japan,  ETSI,  FCC channels
Modulation Schemes OFDM: BPSK, QPSK,  16-QAM,  64-QAM 256-QAMc
DSSS: DBPSK,  DQPSK,  CCK
Transfer Rate HT20: Up to 144 Mbps
HT40: Up to 300 Mbps
VHT80: Up to 866Mbps
Software Features
General RFC0768 UDP
RFC0791 IP
RFC0792 ICMP
RFC0793 TCP
RFC0826 Ethernet ARP
RFC0894 IP over Ethernet
RFC0922 Broadcasting Internet Datagrams
RFC0950 Internet Standard Subnetting
IEEE802.3 Ethertype
IEEE802.1p
IEEE 802.11b
IEEE 802.11g
IEEE 802.11n
IEEE 802.11ac
RFC2516 PPP Over Ethernet (PPPoE)
RFC1662 PPP in HDLC-like Framing
RFC1332 PPP Internet Protocol Control Protocol
RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks
IPoE (a.k.a IP over Ethernet over AAL5)
DHCP Server,  Client
NAT,  NAPT and ALG
DMZ and Port Forwarding (Virtual Server)
PPTP,  L2TP VPN
IGMP Proxy and MLD for IPTV
Logs and Statistics
TR-069 Remote Management
Flexible and Secure SPI Firewall,  Denial of Service (DoS) Protection
Port Filtering,  IP Filtering and MAC Filtering 
URL Filter
QOS Flow Control
DDNS
IPV6
Static Route
SNTP Date/time Update from Internet Time Server
ETH WAN Link-backup via 3G/4G Module
Web GUI
Embedded AP with 4 SSIDs
Wireless WDS
Wireless Client Mode
Separate Authentication for Each SSID
Wireless Schedule
802.1Q vLAN
Samba
SMS
USSD
Environment Requirement
Operating Temperature 0°C~40°C
Storage Temperature -20°C ~ 90°C
Operating Humidity 5%~95% (typical)
Power Supply 12V/1.5A
EMC/Safety
Regulation Compliance CE,  FCC
Safety Regulations UL
Green Standard RoHS