---
title: "Enrutador inalámbrico WiFi 6 AX1800 Enrutador WiFi VAX1860 1800Mbps MediaTek MT7621A+MT7975DN+MT7915DN"
description: "El enrutador WiFi 6 VAX1860 es un enrutador WiFi de doble banda 802.11ax de nueva generación, basado en el chip MediaTek MT7621A, con una velocidad de 1800 Mbps: 1201 Mbps en la banda de 5 GHz y 574 Mbps en la banda de 2,4 GHz."
url: "http://www.5grouterwifi6.com/es/cobertura-inalámbrica/enrutador-wifi-6/wifi6-enrutador-inalámbrico-ax1800-enrutador-wifi-1800mbps-mediatek-mt7621a-mt7975dn-mt7915dn-vax1860"
date: "2026-11-13T07:46:25+00:00"
language: "es-ES"
---

##  Enrutador inalámbrico WiFi 6 AX1800 Enrutador WiFi de 1800 Mbps con MediaTek VAX1860

 Share:

- [ Enrutador WiFi 11ax ](http://www.5grouterwifi6.com/es/component/tags/tag/enrutador-wifi-11ax)
- [ Router inalámbrico WiFi 6 ](http://www.5grouterwifi6.com/es/component/tags/tag/router-inal%C3%A1mbrico-wifi-6)
- [ Enrutador inalámbrico WiFi 6 de 1800M ](http://www.5grouterwifi6.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-wifi-6-de-1800m)
- [ Router WiFi 6 con MediaTek ](http://www.5grouterwifi6.com/es/component/tags/tag/router-wifi-6-con-mediatek)
- [ Enrutador WiFi MediaTek ](http://www.5grouterwifi6.com/es/component/tags/tag/enrutador-wifi-mediatek)
- [ Enrutador inalámbrico WiFi 6 de 1800M ](http://www.5grouterwifi6.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-de-1800m)
- [ Enrutador WiFi 11ax de 1800Mbps ](http://www.5grouterwifi6.com/es/component/tags/tag/enrutador-wifi-11ax-de-1800mbps)

El enrutador Visonicom WiFi 6 de doble banda VAX1860, basado en el SoC MediaTek MT7621A y equipado con la tecnología Wi-Fi 802.11ax de nueva generación, ofrece a los usuarios una conexión simultánea de doble banda con velocidades inalámbricas de 1201 Mbps en la banda de 5 GHz y de 574 Mbps en la banda de 2,4 GHz. Es ideal para descargas más rápidas, juegos en línea, llamadas por Internet y transmisión de video en alta definición.

---

El enrutador Visonicom 11ax WiFi 6 de doble banda VAX1860, con velocidad de 1800 Mbps, es compatible con los modos AP, puerta de enlace y repetidor, lo que ofrece diversas soluciones inalámbricas para crear o ampliar la red inalámbrica. Basado en la nueva generación de tecnología Wi-Fi —802.11ax—, el enrutador inalámbrico Visonicom 11ax VAX1860 ofrece una alta velocidad inalámbrica de hasta 1800 Mbps (2T2R a 1201 Mbps en 5 GHz + 2T2R a 574 Mbps en 2,4 GHz).

Equipado con dos antenas de 5 GHz de 5 dBi y dos antenas de 2,4 GHz de 5 dBi, el enrutador Visonicom 11ax WiFi 6 VAX1860 te permite disfrutar de la libertad inalámbrica con una señal y una cobertura increíbles en cualquier hogar u oficina de gran tamaño.

El router WiFi 11ax de doble banda VAX1860 de Visonicom opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz, para soportar tareas generales como navegar por Internet, enviar correos electrónicos y compartir archivos tanto en la banda de 2,4 GHz como en la de 5 GHz, ideal para juegos por Wi-Fi, transmisión de contenido multimedia en alta definición y llamadas VoIP.

### Características básicas

\* Alta velocidad: modulación 1024-QAM, doble banda simultánea de hasta 1800 Mbps;
\* Baja latencia: compatible con OFDMA para una menor latencia en WiFi 5;
\* Alto rendimiento: Compatible con MU-MIMO para más clientes;
\* Alta seguridad: Compatible con la seguridad mejorada de WPA3;
\* Conexión en red sencilla: Compatible con la red Intelligent Mesh con una sola clave;
\* IPv6: Compatible con IPv6 para más direcciones IP y un alto rendimiento NAT.

### Otras características y especificaciones:

 | Hardware Parameters |
|---|
| Chipset | MT7621A+MT7975DN+MT7915DN |
| CPU Frequency | Dual-core: 880MHz |
| Memory | DDR3 256MB |
| Flash | 16MB SPI NOR Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 576.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 1201Mbps |
| Device Interfaces | 4\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1\*Reset Button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*Power Switch |
| 1\*USB 3.0 |
| WiFi Antenna | 2\*5dBi External 2.4G Antenna |
| 2\*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: |
| 11n min 19dbm |
| 11ac min 18dbm |
| 11ax min 17dbm |
| 5GHz: |
| 11n min 19dbm |
| 11ac min 18dbm |
| 11ax min 17dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN, GRE |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless Repeater |
| Wireless Client Mode |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Easymesh |
| Multiple WAN and 802.11q vLAN |
| Bridge |
| Ping Diagnostics and TraceRoute Diagnostics |
| TR069 |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://www.5grouterwifi6.com/es" }, { "@type": "ListItem", "position": 2, "name": "WiFi", "item": "http://www.5grouterwifi6.com/es/cobertura-inalámbrica" }, { "@type": "ListItem", "position": 3, "name": "Enrutador WiFi 6", "item": "http://www.5grouterwifi6.com/es/cobertura-inalámbrica/enrutador-wifi-6" }, { "@type": "ListItem", "position": 4, "name": "Enrutador inalámbrico WiFi 6 AX1800 Enrutador WiFi de 1800 Mbps con MediaTek VAX1860", "item": "http://www.5grouterwifi6.com/es/cobertura-inalámbrica/enrutador-wifi-6/wifi6-enrutador-inalámbrico-ax1800-enrutador-wifi-1800mbps-mediatek-mt7621a-mt7975dn-mt7915dn-vax1860" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador inalámbrico WiFi 6 AX1800 Enrutador WiFi de 1800 Mbps con MediaTek VAX1860", "image": "http://www.5grouterwifi6.com/images/product/VAX1860_WiFi6-Router-AX1800-1800M-MediaTek-MT7621A-MT7975DN-MT7915DN.png", "description": "{gallery rows=1 cols=2}gallery/VAX1860{/gallery} El enrutador Visonicom WiFi 6 de doble banda VAX1860, basado en el SoC MediaTek MT7621A y equipado con la tecnología Wi-Fi 802.11ax de nueva generación, ofrece a los usuarios una conexión simultánea de doble banda con velocidades inalámbricas de 1201 Mbps en la banda de 5 GHz y de 574 Mbps en la banda de 2,4 GHz. Es ideal para descargas más rápidas, juegos en línea, llamadas por Internet y transmisión de video en alta definición.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://www.5grouterwifi6.com/es/cobertura-inalámbrica/enrutador-wifi-6/wifi6-enrutador-inalámbrico-ax1800-enrutador-wifi-1800mbps-mediatek-mt7621a-mt7975dn-mt7915dn-vax1860", "priceValidUntil": "2100-12-31T10:00:00" } }
```
